http://www.mercedes-damien.com - Le Forum



 
AccueilAccueil  PortailPortail  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  
Partagez | 
 

 ML 400, ordi de bord ne s'allume plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Waaanp81
membre newbie
membre newbie


Nombre de messages : 3
Age : 51
Localisation : Tarn
modèles possédés : ML 400 CDI Luxury de 2002
Date d'inscription : 13/07/2016

MessageSujet: ML 400, ordi de bord ne s'allume plus   Ven 15 Juil - 10:16

Bonjour Messieurs Dames,
Je suis nouveau et je me suis présenté sur la mauvaise page.

Je viens donc ici pour me présenter, m'en excuser et exposer mon problème.

J'ai 51 ans, je possède un ML 400 CDI Luxury de 2002 qui a 212 000 km.

Je viens de faire refaire le système hydraulique de la direction assistée et maintenant
l'ordi de bord ne s'allume plus et lorsque je ferme les portes, les clignotants ne clignotent plus.

Ils clignotent à l'ouverture des porte seulement, l'alarme fonctionne bien.
Mon garagiste me dit qu'il n'ont rien touché de ce côté et qu'ils n'ont même pas débranché la batterie.

Pourriez-vous me dire comment résoudre ce problème?

Merci d'avance à tous et bonne journée
Très cordialement,
William
Revenir en haut Aller en bas
zalbator
membre bienfaiteur
membre bienfaiteur


Nombre de messages : 2601
Age : 45
Localisation : Lardy - Essonnes
modèles possédés : SL 350 de 2007
Date d'inscription : 16/09/2013

MessageSujet: Re: ML 400, ordi de bord ne s'allume plus   Ven 15 Juil - 11:11

Bonjour, bienvenue sur le forum fete
Bonne route parmi nous trinqué
Revenir en haut Aller en bas
Panzer62
membre bienfaiteur
membre bienfaiteur


Nombre de messages : 3155
Age : 43
Localisation : Pas de Calais
modèles possédés : E 300 D "Collection" (W 124) 1995
Date d'inscription : 10/06/2015

MessageSujet: Re: ML 400, ordi de bord ne s'allume plus   Ven 15 Juil - 11:32

Bonjour,

Bienvenue sur le forum
Revenir en haut Aller en bas
 
ML 400, ordi de bord ne s'allume plus
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ BMW E34 M51 an 1994 ] Voyant porte ouverte au Tableau de bord ne s allume pas
» [Audi A6 2.5 tdi an 02]Le tableau de bord ne s'allume plus
» Tableau de bord ne s'allume plus
» lumiere tableau de bord ne s'allume pas !!!!
» ML 400, ordi de bord ne s'allume plus

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
http://www.mercedes-damien.com - Le Forum :: Le garage :: le comptoir/présentations-
Sauter vers: