http://www.mercedes-damien.com - Le Forum



 
AccueilAccueil  PortailPortail  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  
Partagez | 
 

 legeres secousses au démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
mercotrip
membre
membre


Nombre de messages : 39
Age : 57
Localisation : bordeaux
modèles possédés : E 430 avantgarde
Date d'inscription : 17/12/2012

MessageSujet: légères secousses au départ    Lun 17 Déc - 23:21

Cette voiture me satisfait pleinement.Cependant,en position D,quand je lache la pédale de frein et que je la laisse partir sans accélerer donc sur le ralenti, de legères secousses se font sentir au moment ou la voiture commence à avancer, puis disparaissent quand la voiture roule ensuite au ralenti. Quelqu'un a t'il une idée d'ou cela peut il venir ?

Merci pour vos réponses.
Revenir en haut Aller en bas
pnpne
membre bienfaiteur
membre bienfaiteur
avatar

Nombre de messages : 188
Age : 33
Localisation : Toulouse
modèles possédés : E220CDI avantgarde 02/99, Moto SV650s
Date d'inscription : 18/09/2006

MessageSujet: Re: legeres secousses au démarrage   Mar 18 Déc - 7:25

Bonjour,
Une idée... Silentblocs ?
A+
Revenir en haut Aller en bas
mercotrip
membre
membre


Nombre de messages : 39
Age : 57
Localisation : bordeaux
modèles possédés : E 430 avantgarde
Date d'inscription : 17/12/2012

MessageSujet: legeres secousses au démarrage   Mar 18 Déc - 9:48

Bonjour

Merci pour vos réponses; Quand tu me parles des silentblocs pnpne , tu veux dire ceux de la boite ? Est ce que ca ne pourrait pas venir également des flectors?

A+
Revenir en haut Aller en bas
SEB4LO
champion
champion
avatar

Nombre de messages : 441
Localisation : finistere
modèles possédés : W220 320CDI
Date d'inscription : 08/02/2009

MessageSujet: Re: legeres secousses au démarrage   Mar 18 Déc - 10:41

Et voir de quand date la dernière vidange de boite gasp!
Revenir en haut Aller en bas
mercotrip
membre
membre


Nombre de messages : 39
Age : 57
Localisation : bordeaux
modèles possédés : E 430 avantgarde
Date d'inscription : 17/12/2012

MessageSujet: legeres secousses au démarrage   Mar 18 Déc - 10:52

Bonjour,
la dernière vidange de boite a été faite à 200 000 KM et la voiture a 255 000 KM . Elle a toujours eu ce symptome depuis que je l'ai.( J'ai fait 55 000 KM avec).
A+.
Revenir en haut Aller en bas
pnpne
membre bienfaiteur
membre bienfaiteur
avatar

Nombre de messages : 188
Age : 33
Localisation : Toulouse
modèles possédés : E220CDI avantgarde 02/99, Moto SV650s
Date d'inscription : 18/09/2006

MessageSujet: Re: legeres secousses au démarrage   Mar 18 Déc - 12:17

(attention à rester dans le même sujet)

Oui je pense au silentblocs de boite mais faudrait regarder ceux moteurs aussi...
Flector, je pense que tu aurais le soucis tout le temps
Revenir en haut Aller en bas
mercotrip
membre
membre


Nombre de messages : 39
Age : 57
Localisation : bordeaux
modèles possédés : E 430 avantgarde
Date d'inscription : 17/12/2012

MessageSujet: legeres secousses au démarrage   Mar 18 Déc - 13:11


Ok merci pnpne. Je vais regarder ca. A +.
Revenir en haut Aller en bas
44=BZH
modérateur
modérateur
avatar

Nombre de messages : 12338
Age : 45
Localisation : (44)
modèles possédés : S 320 L 1999 et 300-CE 1992 ; rêve d'un G W463 !
Date d'inscription : 31/08/2006

MessageSujet: Re: legeres secousses au démarrage   Mar 18 Déc - 14:52

Attention! Sujets fusionnés.

Pour les réponses, veillez à utiliser la fonction "répondre" et pas "nouveau".

Merci. La modération. clind'oeil

_________________
 

Ma S 320 L "Bertha" : 103 000 km.
Mon 300-CE ''Gunther'' : 120 400 km.


Dernière édition par 44=BZH le Mer 19 Déc - 15:53, édité 1 fois
Revenir en haut Aller en bas
mercotrip
membre
membre


Nombre de messages : 39
Age : 57
Localisation : bordeaux
modèles possédés : E 430 avantgarde
Date d'inscription : 17/12/2012

MessageSujet: légères secousses au départ   Mer 19 Déc - 10:02

Bonjour,
OK , j'utiliserai la fonction "répondre". c 'est la première fois que j'utilise ce forum et donc ne connaissais pas très bien son fonctionnement.

Cordialement . A +.
Revenir en haut Aller en bas
dominic
membre bienfaiteur
membre bienfaiteur
avatar

Nombre de messages : 4819
Age : 51
Localisation : Rhône Alpes
modèles possédés : CLS 500
Date d'inscription : 19/05/2006

MessageSujet: Re: legeres secousses au démarrage   Jeu 10 Jan - 7:57



Je fais un léger détartrage.... bouhou

En faites j'ai le même problème que mercotrip, quand je lâche légèrement la pédale de frein, la voiture tremble...et quand j’accélère tous va bien...ou quand je freine pas de soucie......juste quand je lâche la pédale en faites...

Le chef mecano Manes et surpris par cela et il la constaté plusieurs fois (problème qui dure depuis plusieurs mois..)
mais ne sais pas d’où cela peut venir....Par contre il ma parler du calculateur de boite, sans être convaincu.....Sa peut rejoindre se que tu dis Bernard.....
"re-paramétrer la carte électro.de la BA"

Tu m'en dis plus....c'est quoi cette carte....??? et le paramétrage se fais à la valise...???

Merci à vous... coucou

Dominic
Revenir en haut Aller en bas
dominic
membre bienfaiteur
membre bienfaiteur
avatar

Nombre de messages : 4819
Age : 51
Localisation : Rhône Alpes
modèles possédés : CLS 500
Date d'inscription : 19/05/2006

MessageSujet: Re: legeres secousses au démarrage   Jeu 10 Jan - 15:18



Merci Bernard, MP envoyé à dechoum83..... coucou
Revenir en haut Aller en bas
dominic
membre bienfaiteur
membre bienfaiteur
avatar

Nombre de messages : 4819
Age : 51
Localisation : Rhône Alpes
modèles possédés : CLS 500
Date d'inscription : 19/05/2006

MessageSujet: Re: legeres secousses au démarrage   Jeu 10 Jan - 17:34

bernard baud a écrit:



Domi,

Il y a aussi SORCIER ( Prénom PHILIPPE Et oui encore un ) bouhou bouhou
Qui m'a l'air des plus exquis superlol superlol superlol superlol superlol
Il a son garage Mercedes ( perso )

Est d'autres bien sûr qui sont pas mal non plus cool

Merci Bernard, tu ma donner une bonne directive, que je savais pas....

damien a écrit: a écrit:

qqes mois avant de te la vendre j'avais fais la vidange de la boite chez Mercedes (tu as la facture) et j'avais pas ce soucis là
bon c'est possible qu'il faille la reparametrer mais bon j'en sais pas plus


J'ai refais une autre vidange il y a quelque temps pour changement de platine de boite....si tu te souviens, j'ai ouvert un topic la dessus.....

Mon problème été avant et après le changement de platine....

J'aimerais en savoir plus..sur le reparamétrage.... Tu pense que je demande à Jérôme (Manes Venissieux ) ???? coucou

Je transfère ici...
http://mercedes-benz.forumactif.com/t75813-legeres-secousses-au-demarrage#1270041

Pour pas polluer les post de KRIS34.... coucou

Damien, je viens d’appeler Jean Jacques (responsables atelier Manes Vénissieux) et j'ai RDV vendredi 18/01 pour flasher la carte boite...ou calculateur boite....enfin truc de boite....(et normalement c'est gratuit....) que du bonheur.... coucou
Revenir en haut Aller en bas
dechoum83
AMG member
AMG member
avatar

Nombre de messages : 4319
Localisation : Six Four les plages et Bandol
modèles possédés : 190E 2.3 prepa w201 , c180 elegance w202, C55 AMG W203, ex: C36 AMG W202, 190E 2.5-16
Date d'inscription : 31/12/2007

MessageSujet: Re: legeres secousses au démarrage   Jeu 10 Jan - 20:58

Salut dominic!
En effet, suivant l'etat d'huile, il est parfois judicieux de mettre les adaptation de boite de vitesse a 0.
Mais la je ne pense pas que ton problème vienne de la!
La boite produit t'elle des accoups ou patinage en roulant?
Je regarderai déjà le support de boite qui est a l'arriere! Verifier les supports moteur aussi!
Si tout est ok, je me pencherai sur le coupleur, peut etre un reacteur qui commence a gripper, la fonction de pontage qui deconnerai!
Entend tu un bourdonnement vers 2000 2500 tours en vitesse stabilise? Ou a autre regime? Comme un bruit d'inertie!
Sinon jette aussi un coup d'oeil au damper de villbrequin qui entraine la courroie! Il y a une partie caoutchou, si elle est plus boudinner que le metal, il est a remplacer, c'est source de vibration!

Tien moi au courant!
Ps: nous nous etions vu a orgon!
Revenir en haut Aller en bas
dominic
membre bienfaiteur
membre bienfaiteur
avatar

Nombre de messages : 4819
Age : 51
Localisation : Rhône Alpes
modèles possédés : CLS 500
Date d'inscription : 19/05/2006

MessageSujet: Re: legeres secousses au démarrage   Ven 11 Jan - 5:36

dechoum83 a écrit:
Salut dominic!
En effet, suivant l'etat d'huile, il est parfois judicieux de mettre les adaptation de boite de vitesse a 0.
Mais la je ne pense pas que ton problème vienne de la!
La boite produit t'elle des accoups ou patinage en roulant?

Non
Citation :

Je regarderai déjà le support de boite qui est a l'arriere! Verifier les supports moteur aussi!
Si tout est ok, je me pencherai sur le coupleur, peut etre un reacteur qui commence a gripper, la fonction de pontage qui deconnerai!
Entend tu un bourdonnement vers 2000 2500 tours en vitesse stabilise? Ou a autre regime? Comme un bruit d'inertie!
Sinon jette aussi un coup d'oeil au damper de villbrequin qui entraine la courroie! Il y a une partie caoutchou, si elle est plus boudinner que le metal, il est a remplacer, c'est source de vibration!

Non plus, en faites mon problème et seulement quand je lâche légèrement la pédale de frein la voiture tremble, maintenant quand je freine tous va bien, pas de bruit suspect concernant le moteur et la voiture fonctionne très bien
Mon problème et arriver en 2011, voyant diagnostic moteur allumé (mode sécurité, voyant orange).Changement des bougies et 2 anti parasites + 1 bobine et depuis elle me fais cela...J'ai du faire 500 KM en mode sécurité...
Pour info j'ai les flector de boite à changer, mais je sais pas si sa à un rapport ???
Lundi le voyant mode sécurité c'est allumé et ensuite il c'est éteint, j'ai amener la voiture à Manes et deux anti parasite à changer.....je pense aucun rapport mais j'essaye de te donner la maximum d'infos...

Citation :

Tien moi au courant!
Ps: nous nous etions vu a orgon!

Merci ... coucou
Pour Orgon oubli pas que j'ai fais les caches plaques.... jump
Revenir en haut Aller en bas
sorcier16
champion
champion


Nombre de messages : 482
Age : 49
Localisation : charente
modèles possédés : w113/w129/w126/w220/w163 etc ...
Date d'inscription : 10/11/2012

MessageSujet: Re: legeres secousses au démarrage   Ven 11 Jan - 18:29

un calculateur qui se met en securitee , avec voyant allume !!!!! ca veus dire panne de gestion sur le moteur et qui vise a la polution de plus , alors quand le calculateur releve un defaut , il arrete d emettre ses donnees !!! notament son regime et couple moteur sur le reseau CAN qui renseigne le calculateur EGS ( commande boite ) , donc , il n est pas forcement anormal que ta boite soit mal piloter , car le calculateur reagit avec un strategie differente , sans pour autant etre en securitee !!! mais comme le calculateur as la facheuse tendance et meme carrement la strategie a vouloir s adapter en fonction de l usure ,( je vais passer les termes technique sur les taux de remplissage ) ton calculateur
as pus s adapter a des fausses valeurs , en insistant aussi longtemps !!! mais n as pas la fonction de revenir en arierre !!!
souvent , ce souci arrive derierre une vidange , puisque les pression se trouve tres legerement modifier, donc si tous ce qui est mecanique est exclu !!! le fait de faire une readaptation au couple , devrai suffire !!!
essaye , sur le mode de boite w , car la bande frein 1er n est pas activer dans ce mode et vois si les accoups sont encorre perceptible !!
Revenir en haut Aller en bas
dominic
membre bienfaiteur
membre bienfaiteur
avatar

Nombre de messages : 4819
Age : 51
Localisation : Rhône Alpes
modèles possédés : CLS 500
Date d'inscription : 19/05/2006

MessageSujet: Re: legeres secousses au démarrage   Ven 11 Jan - 18:41

sorcier16 a écrit:
un calculateur qui se met en securitee , avec voyant allume !!!!! ca veus dire panne de gestion sur le moteur et qui vise a la polution de plus , alors quand le calculateur releve un defaut , il arrete d emettre ses donnees !!! notament son regime et couple moteur sur le reseau CAN qui renseigne le calculateur EGS ( commande boite ) , donc , il n est pas forcement anormal que ta boite soit mal piloter , car le calculateur reagit avec un strategie differente , sans pour autant etre en securitee !!! mais comme le calculateur as la facheuse tendance et meme carrement la strategie a vouloir s adapter en fonction de l usure ,( je vais passer les termes technique sur les taux de remplissage ) ton calculateur
as pus s adapter a des fausses valeurs , en insistant aussi longtemps !!! mais n as pas la fonction de revenir en arierre !!!
souvent , ce souci arrive derierre une vidange , puisque les pression se trouve tres legerement modifier, donc si tous ce qui est mecanique est exclu !!! le fait de faire une readaptation au couple , devrai suffire !!!
essaye , sur le mode de boite w , car la bande frein 1er n est pas activer dans ce mode et vois si les accoups sont encorre perceptible !!

Merci de ta réponse

Mais bon, comme tes un sorcier....je te fais confiance.... coucou

Je rigole un peu.....Je vais de suite au garage et regarder ce que tu me dis......dans 15 Mn je te réponds.....Merci à toi et aux membres du forum pour l'aide.... coucou
Revenir en haut Aller en bas
sorcier16
champion
champion


Nombre de messages : 482
Age : 49
Localisation : charente
modèles possédés : w113/w129/w126/w220/w163 etc ...
Date d'inscription : 10/11/2012

MessageSujet: Re: legeres secousses au démarrage   Ven 11 Jan - 18:45

essais de voir si elle le fait plus a chaud que a froid ????
Revenir en haut Aller en bas
dominic
membre bienfaiteur
membre bienfaiteur
avatar

Nombre de messages : 4819
Age : 51
Localisation : Rhône Alpes
modèles possédés : CLS 500
Date d'inscription : 19/05/2006

MessageSujet: Re: legeres secousses au démarrage   Ven 11 Jan - 18:57

sorcier16 a écrit:
essais de voir si elle le fait plus a chaud que a froid ????

Merde tes vraiment un sorcier....Tu vois juste.... bouhou

Donc pour résumer et moteur pas froid mais tiède...(sa rejoint ce que tu dis, moteur chaud..) effectivement, j'ai l'impression qu'en mode W beaucoup moins de tremblement....voir pas du tout....Mais j'ai penser comme toi....Moteur pas assez chaud.....Mais oui il y à une différence....Tremble moins en mode W.....

Je reste à l'écoute de tes bons conseils.... coucou
Revenir en haut Aller en bas
dechoum83
AMG member
AMG member
avatar

Nombre de messages : 4319
Localisation : Six Four les plages et Bandol
modèles possédés : 190E 2.3 prepa w201 , c180 elegance w202, C55 AMG W203, ex: C36 AMG W202, 190E 2.5-16
Date d'inscription : 31/12/2007

MessageSujet: Re: legeres secousses au démarrage   Ven 11 Jan - 20:19

en effet sorcier tu as raison.

il y a t il encore présence de default moteur ? ou plus rien ?

le probleme c'est qu'en s ou w, en theorie en lachant la pedale de frein simplement il n'y aucune difference.
la seule chose est le retard de passage des rapports et surement le decalage du pontage de convertisseur.

moi je regarderai du coté du convertisseur de couple.
Revenir en haut Aller en bas
sorcier16
champion
champion


Nombre de messages : 482
Age : 49
Localisation : charente
modèles possédés : w113/w129/w126/w220/w163 etc ...
Date d'inscription : 10/11/2012

MessageSujet: Re: legeres secousses au démarrage   Ven 11 Jan - 20:31

1-commencer par controler le niveau d huile en respectant imperativement la procedure !!! l huile atf134 est tres sensible a la temperature et emulsionne et se dilate en volume , provoquant des petites poches d air dans les transfert d huile , donc pression perturber !!!
2-refaire une mise a zero des adaptations de boite !!! donc retour programme usine , mais pas toujours applicable a cause de l usure des composants
3- dans certains cas , la remise a zero , ne suffit pas !!! il convient d appliquer " l execution de l adaptation en cas de reclamation portant sur la qualite de passage des rapports !!! qui reetalonne l ensemble des electrovannes en fonction des besoin reelles , avec parcour routier obligatoire et respect imperatif des limitation de couple dictee par le programme DAS


si ton ressenti est !!! j ai l impression que quand j accelere , ma boite ne reagit pas comme d habitude , d une facon trop molle ou trop reactive , ou d habitude a ce stade ma boite aurais dejas retrograder !!! tu peus aller directement a l etape n3
tous ceci , puisqu il me semble avoir lu que l entretien boite est recent !!! donc filtre en etat !!! bien evidement
pour moi !!! il est clair que tu as un souci sur le taux de remplissage de l embrayage k1 , qui n est plus actif quand tu passe en mode W
puisque la bande frein est libre et n ayant plus d appuie , ont demarre sur la deux directement !!!
et comme le restant marche , je ne pense pas utile de remettre en cause les roues libres , juste reparametrer le programme du calculateur EGS


Dernière édition par sorcier16 le Ven 11 Jan - 20:56, édité 1 fois
Revenir en haut Aller en bas
sorcier16
champion
champion


Nombre de messages : 482
Age : 49
Localisation : charente
modèles possédés : w113/w129/w126/w220/w163 etc ...
Date d'inscription : 10/11/2012

MessageSujet: Re: legeres secousses au démarrage   Ven 11 Jan - 20:36

dechoum83 a écrit:
en effet sorcier tu as raison.

il y a t il encore présence de default moteur ? ou plus rien ?

le probleme c'est qu'en s ou w, en theorie en lachant la pedale de frein simplement il n'y aucune difference.
la seule chose est le retard de passage des rapports et surement le decalage du pontage de convertisseur.

moi je regarderai du coté du convertisseur de couple.
heuuu !!! excuse moi , mais je ne partage pas ton avis !!! effectivement ,il y as retard dans le passage des vitesse !!!
en clair pourr l utilisateur la boite est moins reactive !!! mais , le programme au yeux ou ressenti de l utilisateur , n as plus la premierre
vitesse et demmarre en deuxieme en influant sur le pontage plus tardif du convertisseur !!!
l embrayage k1 n est plus prit en charge dans le mode w !!!
Revenir en haut Aller en bas
sorcier16
champion
champion


Nombre de messages : 482
Age : 49
Localisation : charente
modèles possédés : w113/w129/w126/w220/w163 etc ...
Date d'inscription : 10/11/2012

MessageSujet: Re: legeres secousses au démarrage   Ven 11 Jan - 20:46

mais je crois que etant que technicien tous les deux !!! ont ne sais pas ni l un ni l autres qu elle sont les symptomes reels
est ce que , il s agit reellement d accoup ou bien simplement de couple transmit par saccade ????
je pense qu il sagit de couple transmit par saccade , car j ai dejas eut des reclamation dans ce sens !! et j en ais eut aussi avec des symptomes similaire !! mais avec oscilation et vibration perceptible sur le chaissis et c etais juste un croisillon de transmission qui grippait aux niveau du pont !!! c est pour cette raison que je lui est demmande de passe en mode w !!! pour ecarte un eventuel
dysfonctionnement mecanique sur la transmission et par la meme supprimer le k1 , qui semble reagir a la manip , puisque les symptomes sont dur a retrouver !!!
Revenir en haut Aller en bas
dominic
membre bienfaiteur
membre bienfaiteur
avatar

Nombre de messages : 4819
Age : 51
Localisation : Rhône Alpes
modèles possédés : CLS 500
Date d'inscription : 19/05/2006

MessageSujet: Re: legeres secousses au démarrage   Sam 12 Jan - 5:21

sorcier16 a écrit:
mais je crois que etant que technicien tous les deux !!! ont ne sais pas ni l un ni l autres qu elle sont les symptomes reels
est ce que , il s agit reellement d accoup ou bien simplement de couple transmit par saccade ????
je pense qu il sagit de couple transmit par saccade , car j ai dejas eut des reclamation dans ce sens !! et j en ais eut aussi avec des symptomes similaire !! mais avec oscilation et vibration perceptible sur le chaissis et c etais juste un croisillon de transmission qui grippait aux niveau du pont !!! c est pour cette raison que je lui est demmande de passe en mode w !!! pour ecarte un eventuel
dysfonctionnement mecanique sur la transmission et par la meme supprimer le k1 , qui semble reagir a la manip , puisque les symptomes sont dur a retrouver !!!

Sorcier, dechoum

Je dirais que la voiture tremble et effectivement le mot "saccade" et plus approprié...Quand je lâche la pédale de frein c'est plus "par saccade" que la voiture avance ....

Ce matin je vais refaire un test un mode W mais moteur chaud et je vous dis sa...

Merci

Dominic coucou
Revenir en haut Aller en bas
dominic
membre bienfaiteur
membre bienfaiteur
avatar

Nombre de messages : 4819
Age : 51
Localisation : Rhône Alpes
modèles possédés : CLS 500
Date d'inscription : 19/05/2006

MessageSujet: Re: legeres secousses au démarrage   Sam 12 Jan - 10:24



Donc je vous confirme qu'en mode W et moteur chaud la voiture ne saccade pas (léger léger..) et des que je remets le mode S la il y à pas photos.....sa saccade direct..... coucou
Revenir en haut Aller en bas
sorcier16
champion
champion


Nombre de messages : 482
Age : 49
Localisation : charente
modèles possédés : w113/w129/w126/w220/w163 etc ...
Date d'inscription : 10/11/2012

MessageSujet: Re: legeres secousses au démarrage   Dim 13 Jan - 18:31

donc !!! maintenant , il convient de savoir , si tu as un souci de remplissage de l embrayage k1 ou meme l appuie b1 !!!
pour se faire , tu peus rester en mode w ( hiver) et avec le levier et les fonctions + ou - sur le cotes de ton levier , il faudras te mettre en 1er et voir comment reagit la voiture sur la premierre vitesse bloque !!! voir si tu retrouve tes symptomes !!!
Revenir en haut Aller en bas
 
legeres secousses au démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» Bruit inquiétant démarreur lors du démarrage
» Démarrage !
» Problème démarrage Hornet 600
» Probleme démarrage MZ TS 125
» la carte de démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
http://www.mercedes-damien.com - Le Forum :: Le garage :: le comptoir/présentations-
Sauter vers: