http://www.mercedes-damien.com - Le Forum



 
AccueilAccueil  PortailPortail  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  
Partagez | 
 

 Nouveau problème VITO 112 Cdi [puissance]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
guizounetjr
membre
membre


Nombre de messages: 37
Age: 34
Localisation: Caen
modèles possédés: vito 112 CDI
Date d'inscription: 10/10/2008

MessageSujet: Nouveau problème VITO 112 Cdi [puissance]   Lun 12 Sep - 12:52

Salut a tous,

Nouveau problème avec mon vito! j'ai des pertes de puissance mais pas tout le temps! de plus quand j'ai plus de puissance, il ne ce bloque pas à 3000trs! mais j'ai plus de turbo, et d'un coup le turbo ce met en route.
J'ai constaté que le problème arrive souvent a partir de la 3ième (pas pas constamment!)
Ça met arrivé le un jour ou il a fallu que je roule plus vite que d'habitude... mais chute.
Le même jours j'ai le voyant de niveau d'huile qui s'allume de temps en temps alors que le niveau est OK (juste sous le niveau maxi)
j'ai démonte l’échangeur il n'est pas percé ou cassé, il n'y a pas trop d'huile dans les canalisations la vanne EGR à été entièrement nettoyé il y a 3 mois, les injecteurs ont piles un an.
La dépression semble également OK.

Une idée? Merci d'avance
Revenir en haut Aller en bas
http://www.westracingteam.fr
romu le renard
membre
membre


Nombre de messages: 10
Date d'inscription: 25/08/2008

MessageSujet: Re: Nouveau problème VITO 112 Cdi [puissance]   Mar 13 Sep - 16:21

si circuit de depression ok, il faut remplacer le convertisseur de pression du turbo. ( electrovanne qui sert a piloter le turbo.) situé sur le berceau moteur au niveau de la barre stab. AVG
Revenir en haut Aller en bas
guizounetjr
membre
membre


Nombre de messages: 37
Age: 34
Localisation: Caen
modèles possédés: vito 112 CDI
Date d'inscription: 10/10/2008

MessageSujet: Re: Nouveau problème VITO 112 Cdi [puissance]   Jeu 15 Sep - 10:09

OK merci je fais regarder ça je suis passé dessous et j'ai vu ce machin! :)
Revenir en haut Aller en bas
http://www.westracingteam.fr
vic
as du volant
as du volant


Nombre de messages: 162
modèles possédés: v230td,v220cdi,c220cdi sw
Date d'inscription: 24/09/2010

MessageSujet: Re: Nouveau problème VITO 112 Cdi [puissance]   Lun 19 Sep - 20:54

Bonsoir
peut on vérifier l’état de la pièce et comment?
Revenir en haut Aller en bas
guizounetjr
membre
membre


Nombre de messages: 37
Age: 34
Localisation: Caen
modèles possédés: vito 112 CDI
Date d'inscription: 10/10/2008

MessageSujet: Re: Nouveau problème VITO 112 Cdi [puissance]   Lun 2 Jan - 12:08

un ptit up, Deja bonne année a tous! :) :) :) :)
voila, j'ai changé l'electronvanne de commande de turbo situé sous le vito, mais helas rien ne change :(
Donc pour resumer:
Manque de puissance par intermittence (allant que quelques fois par minutes pendant quelques seconde a manque de puissance pendant plusieurs minutes)
toutes les durites de dépressions ont été controlé
le clapet de turbo que commande la Wastegate est pas grippé
le turbo est ok
électrovanne changé
echangeur controlé
durite turbo ok
pas de coupure à 3000trs
quand il est en manque de puissance et que ca revient il part comme une balle!

quelqu'un a une idée? wastegate? pompe a vide qui déconne parfois?












Revenir en haut Aller en bas
http://www.westracingteam.fr
guizounetjr
membre
membre


Nombre de messages: 37
Age: 34
Localisation: Caen
modèles possédés: vito 112 CDI
Date d'inscription: 10/10/2008

MessageSujet: Re: Nouveau problème VITO 112 Cdi [puissance]   Jeu 5 Jan - 19:29

personne a eu ce problème?
Revenir en haut Aller en bas
http://www.westracingteam.fr
jpmracing
membre
membre


Nombre de messages: 41
Age: 35
Localisation: Rennes
modèles possédés: classe v 220 cdi
Date d'inscription: 01/05/2012

MessageSujet: Re: Nouveau problème VITO 112 Cdi [puissance]   Ven 29 Juin - 0:51

j'ai effectivement les mêmes symptômes toujours pas trouvé le probleme
-pas de voyant allumé au tdb
-changement durit d'air de turbo
-verif injecteurs
-verif durites de gasoil
-filtre a gasoil changé par un mercedes
-turbo récent
-vanne egr nettoyée
-aucun défaut au passage de valise
les coupures s’effectues principalement en 5 ième a partir de 100 km/h jusqu’à 130km/h après il répond bien au moins jusqu’à 150 km/h .
Revenir en haut Aller en bas
vito bleu rouille
membre
membre


Nombre de messages: 13
Localisation: idf
modèles possédés: w 638
Date d'inscription: 18/10/2012

MessageSujet: Re: Nouveau problème VITO 112 Cdi [puissance]   Ven 19 Oct - 11:39

gros déterrage mais j'ai eu une golf iv qui me faisait la même chose, tout le monde pronostiquait un pb turbo, aprés démontage et nettoyage des aillettes, toujours le même problème, rien à la valise.. et au final c'était le débimétre qui envoyait parfois des mauvaises info
Revenir en haut Aller en bas
jpmracing
membre
membre


Nombre de messages: 41
Age: 35
Localisation: Rennes
modèles possédés: classe v 220 cdi
Date d'inscription: 01/05/2012

MessageSujet: Re: Nouveau problème VITO 112 Cdi [puissance]   Sam 27 Oct - 0:50

merci pour l’intérêt que tu portes a ce sujet.
j'y ai fortement pensé , a ce débitmètre , je l'avais nettoyé avec précaution car il était recouvert d'une fine pellicule d'huile . et je m'attendais a un fil de cette sonde qui serait coupé ,si c'était lui qui était en cause . mais rien ,c'est pourquoi je me suis dis que ce n'était pas lui et surtout dans ce cas je me posais la question : pourquoi n'y a t il pas défaut a la valise.

je confirme que mes coupures sont toujours la , et j'ai remarqué qu'elles se produisaient fréquemment lors de passages d'irrégularités sur la route.

merci de cette piste que je vais explorer rapidement.
Revenir en haut Aller en bas
aigle78
membre
membre


Nombre de messages: 10
Age: 45
Localisation: la cecelle st cloud
modèles possédés: classe v 2001
Date d'inscription: 28/10/2012

MessageSujet: probleme puissance   Dim 28 Oct - 18:05

bonjour, je suis nouveau et je possede un classe v de 2001.

en ce qui concerne le probléme concerné je pense aussi au débitmètre.
cependant si les valeurs de MAF sont incorrecte, il est possible de le contrôler si l'on possede un diagnostique embarqué.

de type OBD 1 ET 2 ELM 127 en connection avec une tablette ou un smartphone .
en effet avec cette application on peut connaitre en temps réelle les infos MAF pression turbo etc...

n'hesitez pas à poser des questions et à bientôt
Revenir en haut Aller en bas
jpmracing
membre
membre


Nombre de messages: 41
Age: 35
Localisation: Rennes
modèles possédés: classe v 220 cdi
Date d'inscription: 01/05/2012

MessageSujet: Re: Nouveau problème VITO 112 Cdi [puissance]   Ven 9 Nov - 22:47

bonjour , des news me concernant,
j'ai cerné le problème, et en conclu que cela vient de l'anti-patinage . alors soit j'ai un problème de capteur (mais pas de défauts valise) ,soit un souci avec la couronne dentelé qui donne l'info, ou alors un problème de contacteur de frein
se sera confirmé dans très peut de temps.
je vous tiens au courant.
Revenir en haut Aller en bas
jpmracing
membre
membre


Nombre de messages: 41
Age: 35
Localisation: Rennes
modèles possédés: classe v 220 cdi
Date d'inscription: 01/05/2012

MessageSujet: Re: Nouveau problème VITO 112 Cdi [puissance]   Mer 5 Déc - 8:34

la panne est donc confirmé, c'est bien le contacteur de frein qui est en cause.
Vraiment la panne a la con et dont les symptômes sont flous pour chercher la cause.
Ce contacteur dispose de deux circuits électriques , l'un pour l'allumage des feux stop couplé avec le circuit de l'antipatinage et l'autre pour couper l'injection auprès du calculateur.
sur ce deuxième circuit (injection) une lamelle de contacte était cassée et lorsque les vibrations du roulage a un certain régime ou lorsque je passais sur routes un peut défoncées, la lamelle défaillante se promenait dans l'interrupteur et donnait un faux signal , se qui faisait couper l'arrivée de carburant.
ce contacteur se trouve sur l'armature qui maintient la pédale de frein (une garniture de gaine de chauffage pieds doit être enlevé pour l’apercevoir)
voici le dit contacteur :




Revenir en haut Aller en bas
 

Nouveau problème VITO 112 Cdi [puissance]

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Gros probleme
» Problème inverseur JD 410
» Probleme voyant alternateur
» Problème soie naturelle
» NOUVEAU

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
http://www.mercedes-damien.com - Le Forum ::  :: -