http://www.mercedes-damien.com - Le Forum



 
AccueilAccueil  PortailPortail  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  
Partagez | 
 

 Problème de démarrage vito 108cdi

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Looper
membre newbie
membre newbie


Nombre de messages : 3
Date d'inscription : 15/09/2017

MessageSujet: Problème de démarrage vito 108cdi   Ven 15 Sep - 8:08

Bonjour je rencontre plusieurs probleme sur ce vito le premier et pas le moindre le démarrage et difficile j ai testé les bougies de préchauffage et elle fonctionne ensuite j ai testé les fiches des bougies avec une lampes témoins et elle s allume 15s à chaque préchauffage le filtre à gazole et neuf j ai mis une poire d amorçage mais rien à faire il faut que je joue avec l accélérateur pour qui il démarre difficilement au bout de 10 à 20 secondes je précise que la vanne egr a était obturée par l ancien propriétaire ensuite j ai le compteur qui clignote les aiguilles claque sur place et des qu il fait un peut chaud fini tout marche bien ??? Je voudrais juste dans la mesure du possible voir si quelqu un peut me donne les première chose à testé pour pouvoir trouvé d ou viendrais la panne merci d avance
Revenir en haut Aller en bas
 
Problème de démarrage vito 108cdi
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème démarrage Vito
» [1.9i - Démarrage] problème de démarrage
» problème de démarrage
» [Nissan tino 2.2 vdian 01] Problème de démarrage.
» [ modus 1.5 dci 85 an 2004 ] problème de démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
http://www.mercedes-damien.com - Le Forum :: Le garage :: le comptoir/présentations-
Sauter vers: