http://www.mercedes-damien.com - Le Forum



 
AccueilAccueil  PortailPortail  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  
Partagez | 
 

 urgent : souci démarrage

Aller en bas 
AuteurMessage
gaetano
conducteur
conducteur


Nombre de messages : 80
Localisation : liege (belgique)
Date d'inscription : 21/05/2013

MessageSujet: urgent : souci démarrage   Dim 20 Aoû - 23:37

bonsoir à tous ,je viens vers vous car j'aurais besoin d'aide ,je m'explique : sur un sprinter 308 d mon collegue a casséune clé dans le neiman.

il a remplacé le neiman et se servait du véhicule en mettant la clé du nouveau neiman (sans transpondeur) avec le pommeau de la clé cassée

a proximité de l'antenne autour du neiman.jusque là tout va bien.seulement il a eu sur ce véhicule une panne au démarreur ,il l'a remplacé.

et au moment d'essayer :LE DRAME ,il a essayé le nouveau démarreur plusieurs fois avec la clé sans transpondeur.je suppose qu'il a bloqué le

système.si une ame charitable pouvait m'aider en m'expliquant la procédure à suivre pour la faire refonctionner comme avant s'il vous plait ?

je précise que j'ai le transpondeur qui se trouve dans l'ancienne clé ,le véhicule est immobilisé et le patron aimerait qu'il redémarre.je possede

une valise obd multimarque autocom et delphi.merci de m'avoir lu et de m'aider s'il vous plait. trinqué
Revenir en haut Aller en bas
gaetano
conducteur
conducteur


Nombre de messages : 80
Localisation : liege (belgique)
Date d'inscription : 21/05/2013

MessageSujet: Re: urgent : souci démarrage   Dim 20 Aoû - 23:41

ah oui ,pardon ...j'ai oublié de vous préciser que j'ai les documents du véhicule,si vous voulez le VIN ou autre je le communique sans souci ici

sur ce post.merci trinqué
Revenir en haut Aller en bas
Mercotophe
membre bienfaiteur
membre bienfaiteur
avatar

Nombre de messages : 3674
Age : 46
Localisation : Nevers
modèles possédés : W220 S 320 / W202 C 250 Turbo / W204 220 CDI SW
Date d'inscription : 07/08/2006

MessageSujet: Re: urgent : souci démarrage   Lun 21 Aoû - 8:27

Bonjour,
De quelle année est ce 308D ?
Peux-tu envoyer une photo de la clé cassée pour que l'on puisse voir de quelle génération d'anti-vol le véhicule est équipé ?
Revenir en haut Aller en bas
gaetano
conducteur
conducteur


Nombre de messages : 80
Localisation : liege (belgique)
Date d'inscription : 21/05/2013

MessageSujet: Re: urgent : souci démarrage   Lun 21 Aoû - 13:47

bonjour , en fait c'est un sprinter 312 de type 903 2.9 l de 1998 . j'ai trouvé la fiche diagnostique mais c'est une ronde.



j'ai aussi fait une photo de la pompe d'injestion (rotative) avec injecteur 1 pilote



je n'ai pas pensé prendre une photo de la clé mais je peux fournir cette photo.mon souci c'est que la sonde vci delphi que j'ai a une prise obd

trapézoidale alors que lui elle est ronde.je pense que j'aurais besoin d'un cable adaptateur qui part en prise ronde et fini en prise male trapézoidale.

dans mon logiciel delphi j'ai le véhicule donc je pense que je dois pouvoir effacer les codes défaut et redémarrer le moteur.je vous tiens informés.

merci de votre aide. trinqué
Revenir en haut Aller en bas
Michel
modérateur
modérateur
avatar

Nombre de messages : 57000
Age : 66
Localisation : 85340 - L'ILE D'OLONNE
modèles possédés : ACTUELLEMENT SL 600
Date d'inscription : 02/07/2007

MessageSujet: Re: urgent : souci démarrage   Lun 21 Aoû - 14:40

Je ne vois pas bien le rapport entre le changement de démarreur et le système informatique anti-vol..

Le transpondeur est nécessaire, mais si il n'est pas présent, le moteur ne démarre pas et ça ne détériore rien ..

Dans tous les cas, je pense que seul un Star Diag de la marque pourra résoudre ce genre de problème...

_________________
Revenir en haut Aller en bas
gaetano
conducteur
conducteur


Nombre de messages : 80
Localisation : liege (belgique)
Date d'inscription : 21/05/2013

MessageSujet: Re: urgent : souci démarrage   Lun 21 Aoû - 22:44

Michel a écrit:
Je ne vois pas bien le rapport entre le changement de démarreur et le système informatique anti-vol..

Le transpondeur est nécessaire, mais si il n'est pas présent, le moteur ne démarre pas et ça ne détériore rien ..

Dans tous les cas, je pense que seul un Star Diag de la marque pourra résoudre ce genre de problème...

bonsoir à tous , je me suis peut etre mal expliqué donc je recommence.en premier c'est la clé qui a cassé dans le neiman.le collegue (sous les ordres

du patron a monté un neiman non prévu pour recevoir le système immobilisateur.et le chauffeur s'en servait avec la clé avec transpondeur scotché

à l'autre clé .il y a peu ,le démarreur a laché , le collegue a remplacé le démarreur.mais il a fait une erreur car je ne sais pour quelle raison il a testé

son travail avec une clé du nouveau neiman (sans transpondeur) ,il a testé son travail plusieurs fois ,soit.depuis le moteur ne démarre plus. trinqué
Revenir en haut Aller en bas
gaetano
conducteur
conducteur


Nombre de messages : 80
Localisation : liege (belgique)
Date d'inscription : 21/05/2013

MessageSujet: Re: urgent : souci démarrage   Lun 21 Aoû - 23:01

une photo vaut mieux qu'un long discours...



j'ai enfin trouvé un cable que j'ai acheté pour faire mon diag.



avec mon logiciel delphi,j'ai pu me rendre compte que le système anti démarrage n'avait aucun code défaut.du coup j'ai ouvert l'écrou de 17 mm du

2 eme injecteur et fais actionner le démarreur.et là giclée formidable ,donc je ressere et essaye au start pilot sur le démarreur et le moteur a tourné.

par contre impossible de communiquer avec l'ECU d'injection.j'arrivais à communiquer avec l'abs ,le système SRS et l'anti-démarrage mais pas avec

le moteur.donc je décide de démonter la batterie ,son support et l'ECU pour inspecter le gros connecteur.je décide de l'ouvrir mais rien d'anormal.

je refait le joint d'étanchéité du ECU et remonte tout.j'avais controlé les fusibles du boitier sous la colonne de direction et RAS.
Revenir en haut Aller en bas
gaetano
conducteur
conducteur


Nombre de messages : 80
Localisation : liege (belgique)
Date d'inscription : 21/05/2013

MessageSujet: Re: urgent : souci démarrage   Lun 21 Aoû - 23:28

enfin la solution (si ça peut servir à d'autres).je remarque qu'à la mise du contact le témoin des bougies de préchauffage reste éteind 6 à 7 secondes

et puis s'allume fixe.je vois que sur le coté gauche du siege conducteur (quand on est assis dessus) il y a une trappe qui s'ouvre avec des relais et des

fusibles.



je teste tous les fusibles et RAS.d'un coup je mets le contact et le témoin de préchauffage s'allume 3 à 4 secondes puis s'éteint (bizzare) ,


j'essaye de démarreret le moteur se met à tourner au ralenti.je coupe le contact et le remets ,alors j'essaye de faire mon diag moteur et là

ça communique je vais lire les codes défaut ,j'en avais 10 ( tous commençaient par P... ) ,je les efface tous et le moteur tourne.je remets la trappe

en place rebelotte le moteur ne tourne plus et le témoin de préchauffage reste éteind et puis s'allume fixe. bouhou bouhou bouhou bouhou

je réouvre la trappe et là bingo je vois un fil noir -marron avec son soulier de cable à moitier sorti d'un support de relais ( celui que j'ai griffoné en

rouge sur la photo du haut.je tire sur le cable et il sort ,derriere le soulier de cable (cosse ) la petite patte qui se clipse était repliée.je refais

cette patte et remets le cable en place apres avoir enlevé le relais pour bien clipser le soulier de cable ,je remets le relais et là tout fonctionne

correctement ,aussi bien le témoin de pré chauffage que mon diag moteur.et le moteur démarre ,tourne et accélere bien.voilà...

je mets une derniere photo du fil en question.il est entourré en bleu.



voilà ,si un modérateur passe par ici ,il peut mettre ce post comme résolu.

et enfin je remercie ceux qui ont répondu à ma demande d'aide car sur un sujet d'immobilisateur c'est toujours délicat et on s'immagine de suite le

mal.@+ pour une prochaine aventure sur un véhicule étoilé. trinqué


Revenir en haut Aller en bas
gaetano
conducteur
conducteur


Nombre de messages : 80
Localisation : liege (belgique)
Date d'inscription : 21/05/2013

MessageSujet: Re: urgent : souci démarrage   Lun 21 Aoû - 23:32

j'oubliais ,si quelqu'un sait à quoi sert ce relais et éventuellement mettre un schéma ce serait sympa (histoire de ne pas mourir ignorant) car

malgré que mon souci est résolu je reste interessé par cette panne (mais je ne me fais pas trop d'illusion) on ne sait jamais... trinqué
Revenir en haut Aller en bas
glumpy56
champion
champion


Nombre de messages : 398
Age : 52
Localisation : Morbihan
modèles possédés : AVANT 250D Break, 300D Break, E250D, sprinter 208D. E320CDI Break, sprinter 312D, sprinter 212TD ACTUELLEMENT : ML270CDI, Sprinter 310L3H2
Date d'inscription : 03/03/2008

MessageSujet: Re: urgent : souci démarrage   Dim 3 Sep - 1:05

Bonjour,
- je n'ai pas de solution à apporter, mais je te remercie pour ton retour d'expérience car c'est bien trop rare sur les forums qui perdent leur ame depuis quelques années.
Revenir en haut Aller en bas
gaetano
conducteur
conducteur


Nombre de messages : 80
Localisation : liege (belgique)
Date d'inscription : 21/05/2013

MessageSujet: Re: urgent : souci démarrage   Dim 3 Sep - 11:51

glumpy56 a écrit:
Bonjour,
- je n'ai pas de solution à apporter, mais je te remercie pour ton retour d'expérience car c'est bien trop rare sur les forums qui perdent leur ame depuis quelques années.

salut , la solution je l'ai trouvée et le sprinter est dépanné.mais beaucoup oublie que sur un forum ,le but n'est pas seulement de se dépanner mais

surtout le PARTAGE des expériences des uns et des autres qui font la richesse d'un forum. trinqué
Revenir en haut Aller en bas
 
urgent : souci démarrage
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Urgent ; recherche playmobil thème chantier
» Z1000J2 : démarrage difficile
» Cage à lapins à donner URGENT, P.6 "le retour"
» [RESOLU] Vibration au démarrage
» Urgent!! Musique imposé honneur cerceau

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
http://www.mercedes-damien.com - Le Forum :: Les utilitaires :: Les utilitaires Mercedes-
Sauter vers: