http://www.mercedes-damien.com - Le Forum



 
AccueilAccueil  PortailPortail  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  
Partagez | 
 

 Nouveau membre

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Mercedes ml430
membre newbie
membre newbie


Nombre de messages : 4
Localisation : Occitanie
modèles possédés : Ml 430
Date d'inscription : 19/05/2017

MessageSujet: Nouveau membre   Ven 19 Mai - 11:22

Bonjour nouveau sur le forum je possède un Ml 430 de 2000 je vous expose mon problème
Il ya quelque jours sur l'autoroute mon ml c'est mis à me faire un trou a lacceleration et ensuite plus de puissance....
Passage à la valise chez Mercedes => problème sur 2 cylindres... changement de 2 injecteurs et du debimetre fait ainsi que les bougies...
Le garage me contacte pour m'informer que le problème est réglé mais lors du retour de nouveau le même problème 😠 plus de puissance
Je fais appel à vos connaissances svp
Merci davance
Revenir en haut Aller en bas
Michel
modérateur
modérateur
avatar

Nombre de messages : 53911
Age : 65
Localisation : 85340 - L'ILE D'OLONNE
modèles possédés : ACTUELLEMENT SL 600
Date d'inscription : 02/07/2007

MessageSujet: Re: Nouveau membre   Ven 19 Mai - 11:44

Bienvenue et merci d'effectuer une présentation en règle...

http://mercedes-benz.forumactif.com/post?f=2&mode=newtopic

_________________
Revenir en haut Aller en bas
http://supprimertabac.com
Mercedes ml430
membre newbie
membre newbie


Nombre de messages : 4
Localisation : Occitanie
modèles possédés : Ml 430
Date d'inscription : 19/05/2017

MessageSujet: Re: Nouveau membre   Ven 19 Mai - 12:28

Michel a écrit:
Bienvenue et merci d'effectuer une présentation en règle...

http://mercedes-benz.forumactif.com/post?f=2&mode=newtopic

Rebonjour
Je suis un peu perdu sur le site mais je pense avoir fait la présentation en règle 😉
Revenir en haut Aller en bas
damien
administrateur
administrateur
avatar

Nombre de messages : 71635
Age : 48
Localisation : Angers (49)
modèles possédés : 560 SEL 1987, 560 SEL 1988, 500 SEC AMG, 500 SL 6.0 AMG, 300 E, E 220 CDI W210, CL 55 AMG Kompressor
Date d'inscription : 23/09/2004

MessageSujet: Re: Nouveau membre   Ven 19 Mai - 13:14

là déjà faudrait refaire un diag et avoir la liste des défauts qui ressortent parce que sinon ça peut etre pleins de choses

ton filtre à air est neuf ? vieux et encrassé ? capteur d'AAC ? état des bobines ? tu peux essayer de les intervertir voir si le soucis passe sur les cylindres ou tu les mets auquel cas c'est les bobines

_________________
http://www.mercedes-damien.com
Il vaut mieux viser la perfection et la manquer que viser la médiocrité et l'atteindre
Francis Blanche


Revenir en haut Aller en bas
http://www.mercedes-damien.com/
Le Doc
champion du monde
champion du monde
avatar

Nombre de messages : 551
Localisation : Aveyron
modèles possédés : SL 500 R230
Date d'inscription : 05/05/2016

MessageSujet: Re: Nouveau membre   Ven 19 Mai - 14:03

Mercedes ml430 a écrit:
Bonjour nouveau sur le forum je possède un Ml 430 de 2000 je vous expose mon problème
Il ya quelque jours sur l'autoroute mon ml c'est mis à me faire un trou a lacceleration et ensuite plus de puissance....
Passage à la valise chez Mercedes => problème sur 2 cylindres... changement de 2 injecteurs et du debimetre fait ainsi que les bougies...
Le garage me contacte pour m'informer que le problème est réglé mais lors du retour de nouveau le même problème 😠 plus de puissance
Je fais appel à vos connaissances svp
Merci davance

Pour commencer, ramener la voiture au garage qui a procédé aux "réparations" et qui a faillit à son obligation de résultat. Si ce sont les bobines qui posent problème, il sont en devoir de les remplacer et de récupérer les éléments changés pour rien avec remboursement de ces derniers.
Revenir en haut Aller en bas
Mercedes ml430
membre newbie
membre newbie


Nombre de messages : 4
Localisation : Occitanie
modèles possédés : Ml 430
Date d'inscription : 19/05/2017

MessageSujet: Re: Nouveau membre   Mar 30 Mai - 12:33

Bonjour
Merci pour vos réponses
Alors oui le filtre a air est neuf, les bougies aussi
Les bobines ont été inversée et a la valise il apparaissait une erreur sur 2 cylindre (6 et 8), le debimétre a été changé aussi. Un des catalyseur était bouché donc a été nettoyer. Enfin beaucoup de frais pour peu de résultat :-(
Mon véhicule est toujours en garage depuis plus de 2 mois maintenant et toujours pas de résultats...
bonne journée
Revenir en haut Aller en bas
 
Nouveau membre
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Présentation d'un nouveau membre
» Présentation nouveau membre
» Bonjour ! Je suis un nouveau membre, je me présente, moi et ma 560 SEL.
» Présentation nouveau membre.
» Nouveau membre (féminin) du club "miss_vfr"

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
http://www.mercedes-damien.com - Le Forum :: Le garage :: le comptoir/présentations-
Sauter vers: