http://www.mercedes-damien.com - Le Forum



 
AccueilAccueil  PortailPortail  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  
Partagez | 
 

 VITO 112 CDI - W638 - problème de feux arrière et fusible qui grille

Aller en bas 
AuteurMessage
cocorosie
membre
membre


Nombre de messages : 21
Date d'inscription : 20/02/2011

MessageSujet: VITO 112 CDI - W638 - problème de feux arrière et fusible qui grille   Mer 11 Jan - 18:06

Bonjour,

Le feu arrière gauche de mon Vito 112 CDI ne fonctionnait plus, j'ai donc d'abord voulu le changer mais l'ampoule n'était pas grillée (d'ailleurs elle s'allumait lorsque j'appuyais sur la pédale de frein - l'ampoule est commune).

J'ai donc vérifié le fusible (n°11 sous le volant) et le 15A était grillé. Je l'ai changé.
Le nouveau a grillé le jour même !

Je me dis donc qu'il y a un autre problème mais je ne sais pas quoi regarder. Pouvez-vous m'aider ?
Merci d'avance.
Revenir en haut Aller en bas
cocorosie
membre
membre


Nombre de messages : 21
Date d'inscription : 20/02/2011

MessageSujet: Re: VITO 112 CDI - W638 - problème de feux arrière et fusible qui grille   Mer 19 Avr - 15:24

Bonjour,

Finalement, il s'agissait d'un fil qui touchait la carrosserie au niveau de la prise remorque.
C'est réglé.
Revenir en haut Aller en bas
 
VITO 112 CDI - W638 - problème de feux arrière et fusible qui grille
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
http://www.mercedes-damien.com - Le Forum :: Les utilitaires :: Les utilitaires Mercedes-
Sauter vers: